Jahrelang hat es mich geärgert....

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Jahrelang hat es mich geärgert....

Beitrag von Andreas Pohl am Di 25 März 2014 - 20:42

Hallo Leute,
jahrelang hat es mich geärgert, dass meine Loks ständig auf meiner Fleischmann Drehscheibe Kontaktschwierigkeiten hatte. Das Teil habe ich im Bereich der Riffelmittelleiterbleche geputzt und gewienert, nichts half, nach kurzer Zeit blieben meine Loks kontaktlos hängen. Nun habe ich einen Tipp bekommen, diese Mittelleiterriffelbleche mit einem Zimmermannsbleistift zu bemalen. Das Graphit dieser Bleistifte sei leitend und damit behandelt gibt es dieses Problem nicht mehr. Nun habe ich es ausprobiert und was soll ich sagen, meine Loks schleichen nun in FS2 von 28 möglichen Fahrstufen über meine Drehscheibe. Die Mittelleiterriffelbleche glänzen auch nicht mehr und alles ist nun super. Eventuell hat auch einer von uns diese Fleischmann Drehscheibe bzw. die gleiche, nur im Märklin Karton und ärgert sich genauso wie ich und er kann dann seinen Ärger ebenfalls ganz leicht abstellen ohne Kosten.
Hatte mir schon Gedanken gemacht wie ich dieses Teil mit Punktkontakten ausrüsten könnte, hat sich nun alles erledigt und funtzt jetzt prima.

Freundliche Grüße

Andreas Very Happy
avatar
Andreas Pohl
Fahrdienstleiter
Fahrdienstleiter


Nach oben Nach unten

Re: Jahrelang hat es mich geärgert....

Beitrag von juerje am Di 25 März 2014 - 21:18

Hallo Andreas,

da muss man auch erstmal draufkommen.
Freut mich für dich, das der Ärger so einfach zu beheben war cheers 
Bin zwar nicht betroffen, aber das ist ein super Tipp für alle anderen Verärgerten.
avatar
juerje
Lokführer
Lokführer


Nach oben Nach unten

Re: Jahrelang hat es mich geärgert....

Beitrag von raily am Di 25 März 2014 - 22:07

Hallo zusammen,

danke für den Tipp, Andreas,
Jürgen hat da schon Recht und wenn ich mich recht erinnere, dann hakte es bei meiner damals auf der Anlage
auch schon mal ...  Rolling Eyes 

Viele Grüße,
Dieter.
avatar
raily
Fahrdienstleiter
Fahrdienstleiter


Nach oben Nach unten

Re: Jahrelang hat es mich geärgert....

Beitrag von ruh-fi am Mi 26 März 2014 - 9:18

Hallo Andreas,

ich habe zwar keine ( noch nicht ) Kontaktschwierigkeiten bei meinen Mä-Lok´s - aber wenn dann mal, dann werde ich diesen Tip auch mal ausprobieren...

oft liegt es ab er auch daran, das die Kontaktfeder unter den Blechstreifen nicht beidseitig anliegt oder nicht korrekt fixiert wird durch die Befestigungsschraube...auch die umlaufenden Kontaktringe müssen sauber sein und die dazugehörigen Messingfederbleche müssen korrekt anliegen....Staub macht da schon viele Probleme...

Gruß Alex
avatar
ruh-fi
Lokführer
Lokführer


Nach oben Nach unten

Re: Jahrelang hat es mich geärgert....

Beitrag von Old Märklinist am Mi 26 März 2014 - 10:37

Hallo Andreas,
da kann man mal sehen was Kleinigkeiten in unserem Hobby bewirken können.
Graphit ist leitend,siehe die Bürsten in den E-Motoren.
Aber erstmal da drauf kommen ist da ganz entscheiden. Very Happy
avatar
Old Märklinist
Lokführer
Lokführer


Nach oben Nach unten

Re: Jahrelang hat es mich geärgert....

Beitrag von DB 70er am Mi 26 März 2014 - 16:31

Hallo Andreas , da schau her , so simple Sachen können manchmal Wunder bewirken !  Danke für den Tipp , werde ich für mein zukünftiges BW ins Notizbüchlein schreiben. Falls das mit dem BW in diesem Jahrzehnt bei mir noch was wird........ Cool
avatar
DB 70er
Fahrdienstleiter
Fahrdienstleiter


Nach oben Nach unten

Re: Jahrelang hat es mich geärgert....

Beitrag von Andreas Pohl am Mi 26 März 2014 - 19:47

Hallo Leute,
freue mich wenn der Tipp für Euch auch Wertvoll werden kann.  Very Happy 
Das mit den Kontaktfedern ist auch eine Ursache, dies habe ich aber schon Jahre vorher entsprechend geprüft. Das Problem war auch nie, dass die Riffelbleche keinen Strom hatten, wenn man einen Lampensockel daran gehalten hatte, brannte die Birne immer an jeder Stelle. Es lag mehr an kleinen Staubkörnern, die den Schleifer anhoben und damit wurde der Kontakt unterbrochen. Habe ich die Riffelbleche mit SR24 gereinigt, ging es kurzzeitig so wie es sein soll, am nächsten Tag war aber die Herrlichkeit erneut vorbei, somit war ein ständiges reinigen angesagt. Nun durch das Graphit scheint der Schleifer besser kontakt zu bekommen und der Schleifer schiebt diese Staubkörnchen, wie von den Schienen auch, einfach vom Mittelleiter herunter. Zu erst hatte ich auch vermutet, dass es an der Masse liegt, hat gedauert bis ich den Mittelleiter als Ursache ermittelt hatte.
Nun am Tag 2, weiterhin Top und die Loks fahren wie gestern auch langsam und ohne zu stottern oder gar Stillstand wie vor dieser Behandlung.

An diesem einfachen Tipp sieht man wie wichtig Foren sind und wie wichtig es ist, dass man sich daran aktiv beteiligt.  Idea 

Freundliche Grüße

Andreas Very Happy
avatar
Andreas Pohl
Fahrdienstleiter
Fahrdienstleiter


Nach oben Nach unten

Re: Jahrelang hat es mich geärgert....

Beitrag von Gesponserte Inhalte


Gesponserte Inhalte


Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben

- Ähnliche Themen

 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten