Neues Pferd im Stall: Ne Stromlinie

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Neues Pferd im Stall: Ne Stromlinie

Beitrag von Ebi96 am Sa 21 Jan 2012 - 11:29

Hallo Leute,

vor gut anderthalb Wochen lief mir eine Stromlinienlokomotive zu. Ne SK 800 ist es...nicht. "Nur" eine 3089, Version 1, aus 1971 mit Anleitung.
Die Mängelliste war annähernd so lang wie der Wunschzettel zu Weihnachten:

- Verschleißteile abgenutzt
- Verdreckt
- Kupplung am Tender verbogen/defekt
- Frontbeleuchtung defekt
- Schraube am Motor fehlt
- Kuppelstangen fehlten
- 4 Sprenringe fehlten
- Schraube zur Befestigung des Vorläufers fehlte
- Federung des Vorläufers fehlte
- Räder auf Achse verdreht bzw. locker
- Rauchsatz reingefrickelt (daher Beleuchtung tot)


Da war es schon fast etwas verwunderlich, dass:
die Lok fuhr, schaltete, und sogar dampfte!

Trotzdem habe ich die Mängel behoben.

Verschleißteile hat man ja da, reinigen war auch kein Thema, Die Kupplung am Tender, nunja, konnte sie retten, musste aber die Vorentkupplung rausnehmen. Frontbeleuchtung habe ich auch hingebastelt, ob es so wies jetzt ist original ist, ich weiß es nicht. Aber es funzt, das ist die Hauptsache! Für die fehlende Schraube am Motor konnte ich auch Ersatz in den Tiefen der Bastelkiste finden.
Kuppelstangen konnte ich vom Johannes (gn800) sehr sehr kostengünstig bekommen, aber leider schwarze, von einer S3/6, oder so. Also wurde bei Revell SM 330 besorgt. Sprengringe für die Befestigung der Kuppelstangen wurden auch besorgt. Beides kam heute an. Unter einer schön heißen Lampe trocknete die Farbe blitzschnell.
Dann wurde eingebaut und justiert.
Die Schrabe für den Vorläufer fand ich vor einigen Tagen schon in der Bastelkiste, musste noch eine Mutter zwischenpacken, Schraube war zu lang. Eine Federung hab ich auch gleich noch aus einem dünnen Blech gebastelt, Das funzt prima, Vorläufer entgleist nicht.
Auch schon vor einigen Tagen habe ich die Räder wieder richtig auf den Achsen angebracht, Schraubenkleber Mittelfest war das Schlüsselwort.
Der Rauchsatz funzte ganz gut, die ganze Zeit, war einer der nen Kabel dran hatte, Rauchsatz selber steckte im Schornstein, das recht kurze Kabel war an der (ehemaligen) Beleuchtung angelötet.
Heute, zur entgültigen Fertigstellung der Lok, riss das Kabel ab, und zwar genau unten am Rauchsatz. Ich denke mal damit ist das Teil gehimmelt.
Naja, kann man nix machen, ist passiert, aus Fehlern lernt man.
Die Zierlinien an der Lok selbst habe ich zum Teil etwas ausgebessert, am Tender nicht, da stehen die Zierlinien nicht so hervor, da klappt das nicht zufriedenstellend.

Freue mich aber mehr, das de Lok jetzt wieder in Ordnung ist, und viel Fahrfreude bereitet, als das ich jetzt dem Rauchsatz nachweine.

Nun noch die Bilder:
























Vom Vorbild her habe ich wohl nicht einen Wagen der zu der Lok passt, aber das ist mir wurscht, die zieht dann halt mal nen TEE, normale D-Zugwagen und so.
Find ich auch schön.

mfg Tim
avatar
Ebi96
Schaffner
Schaffner


Nach oben Nach unten

Re: Neues Pferd im Stall: Ne Stromlinie

Beitrag von Jürgen am Sa 21 Jan 2012 - 21:17

Hallo Tim,
schönes altes Teil!
Gruß Jürgen
avatar
Jürgen
Schaffner
Schaffner


Nach oben Nach unten

Re: Neues Pferd im Stall: Ne Stromlinie

Beitrag von Martin Beck am Mo 30 Jan 2012 - 17:48

Da haste Du einmal ein richtig super teil, gefällt mir
Lg Martin
avatar
Martin Beck


Nach oben Nach unten

Re: Neues Pferd im Stall: Ne Stromlinie

Beitrag von Ebi96 am Mo 30 Jan 2012 - 18:06

Danke euch beiden.

Mit viel Glück dampft sie bald auch wieder!

mfg Tim
avatar
Ebi96
Schaffner
Schaffner


Nach oben Nach unten

Re: Neues Pferd im Stall: Ne Stromlinie

Beitrag von Ebi96 am Fr 30 März 2012 - 19:13

Hallo Leute,

gestern habe ich das Pendant zur 03 Sttromlinie bekommen, nämlich die ohne Stromlinienverkleidung[grin]





Allerdings wurde die wohl ein paar mal viel zu heiß gewaschen![grin]

(Natürlich veräppel ich euch gerade, es ist nämlich eine Miniclub 8885)

mfg Tim
avatar
Ebi96
Schaffner
Schaffner


Nach oben Nach unten

Re: Neues Pferd im Stall: Ne Stromlinie

Beitrag von Heinz-Dieter Papenberg am Fr 30 März 2012 - 19:21

Hallo Tim,
also meine ist nicht eingelaufen, denn die wurde nicht bei 100 Grad gewaschen. Frech Frech



ich weiß ist ein scheiß Bild, aber ich war jetzt zu faul die neu ab zu lichten Embarassed Embarassed Embarassed
avatar
Heinz-Dieter Papenberg
Admin


http://www.modellbahnboerse.org

Nach oben Nach unten

Re: Neues Pferd im Stall: Ne Stromlinie

Beitrag von Heinz-Dieter Papenberg am Fr 30 März 2012 - 19:29

Hallo Tim.

hatte ich noch vergessen ich habe auch die schwarze Laughing Laughing

avatar
Heinz-Dieter Papenberg
Admin


http://www.modellbahnboerse.org

Nach oben Nach unten

Re: Neues Pferd im Stall: Ne Stromlinie

Beitrag von juerje am Fr 30 März 2012 - 20:20

Hallo Tim,
das riecht bald nach einer Z-Anlage von Dir lol!
Wenn Du Material brauchst, schreib mich an.

Die 03er gehört natürlich auch zu meiner Z-Sammlung.
Ich habe ihr eine zusätzliche Tenderstromabnahme verpasst und danach lief sie ganz hervorragend.
Nix mehr mit Kontaktproblemen.

So schlimm sieht Deine aber nicht aus, das sie etwas heiß gewaschen wurde Wink Windleitbleche etwas blass, aber sonst nicht übel.
avatar
juerje
Lokführer
Lokführer


Nach oben Nach unten

Re: Neues Pferd im Stall: Ne Stromlinie

Beitrag von Gesponserte Inhalte


Gesponserte Inhalte


Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten